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ZENT, XUXZHLNSEET XD ICEN L TERZ DT, FuliTmn D K5I8 L THER
Z T XY,

[Process) I > hO—)L « )XFI)LD [Zoom) T bO—)L 2T DITNE. A A—TZ2RRL,
[Process] /NFIVDFIGIZH S [Geom) #7227V w7 LET, EEGMEKFEAAOERE
& IZHET L2 EBE1E, TIndependent) Ry 7 A&7V v 7 LET, ROFIEITHENET,

e [Horizontal] F721% Verticall] &=+ —)LEGIZEHN L THEREZ LT 50, EIZEHhL THE

RBEFNTET,

e [Horizontall F£7/=1 Verticall EMEEREIZEH L TERZ BT 50, Fa&EKEIZHH
LTERE T ET,

e [Horizontal] £7213 Verticall 71 —J)V RICIEQEZE AN L THEZRE LT 50, B0E2
ABUTERE T £,

o (EXZIITICZETITIL, Horizontall /=13 Verticall "+ —IVDBED/NZ IRy 7 A% 7
Vw7 LET,

imgview.resampling
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YT T EOER

BY TV TEDER

ImageView 231 A—2 DEMENT AXRY b 2B ET H72DIMEHT /Y > 7 2Tz
T 512id. [Process) T > bo—Jb - XX D TFiicd 5 [Options) ¥7&71U v 7L, K
DEY > T 2 7EOHmNS 1 DEEIRL £, Nearest] 235 7 4 )L METT,

Nearest] 13, Nearest Neighbor] DOEMET, BESNHETI A L BN OFEIZES
A IR S

IBilinear] 1%, [Nearest Neighbor] & U &M TR ONNDFETIT A, KD EW
DOEENONESNET,

IBicubic) 1. Nearest Neighbor] %> [Bilinear] &0 BRI DMNA2HIETI A, FEdD
mENESNET,

MBicubic) FH > 7V > 7 ikz#EINT 5 &, FED [Bicubic Family) ®ERTE, £0%
NENNDPLITDREZMREHS5LET. 774V D [B-Splinel &, KDESMN
AA—=TZEODH L. Catmul-Rom) 1. KODEBICL £, Mitchell) & O=DD
TR OZRZAM L £

AA=VDERE T TS EEITE. Minify) ENEREOHFEEZ LS LET, 2L,
CNHUHITIFENND £

imgview.adjusting

A A= L Ea—DRER

007-2273-006JP

M A—=TEE 21— XDV THRT S| (12 RX—)

ME 2 —DEIREEIROMER] (13 X—2)

(7L —L%FF aA2HR—%2b EFREYPTAA-JORR] (13 X—)
Ea—0BE) 15 X—)

M A=V FZEBE 2 —DOFRTELITRADEE)) (16 R—2)
lEa—0t2y—1027) (16 X—2)

TE2—0DY A1 XEBROEE] (16 X—2)

e 2 —FMOBER O (17 X—=2)
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% 1 % : ImageView

o [ A=tk 17 X—2)
o M A—YOO—327] 20X—2)
o [HEERDAT T 3O 21 X—2)

o U4 YRIDYAXDEE] 21 R—=2)

imgview.understanding

AA—DEEA—-ICDWTHET S

AT RTIEA A= VO HOB, DED. BIWANIMSNTERING ZENH D ET,
A A=V RRFELEELTHET A, ZO—IETHEE LICRATOET, w1 Ryic
RENDA A=Y O—HE. Ea—EMTNET, THIE. 1 A—JOTORAICBIT D %R
5T

Ea—%A A= LICEMNBH E DT ERROD VR EZA T EE N, 1 A—T
O, FOIMINC & B EHETR ETRD 2 IR TEEEA, LhL, A A—Y ETTL—LEH
BLED, TL—LOKESEEADIETA A—VOPIOE 1 —EHRTEET.

1-4 13, ImageView IZBIF2E 1 —EA A—TYDEHRZERL TVWET,

A =ik

A A —=Zim
o[iRERT « 2 —

E1-4 AA=TDEa—
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E o — ORI &8I OfRkR

Ea—Z#RITZIE, DEVOAA-—VORREGZRRT DI EF. A AV 2EREERT 2
ZETHHDET, FIIONTIE, TE2—DOBREBIROMER) 13 RX—2) 2L TLE
IV, FARRIZ, U O RUNTE2Z—Z2BEHT5E, A A—EB#HTAHILIIBRDET, &
L. AA—VHEKICH L TE2—DO T L—LZBHL T, 1 A-YOOH»EERTHELD
I 2E6EREET,

imgview.selecting

E 2 — DR & FIRDEERR

o — 2 BREILETRIRT 51213, ROFIEITHENET,

e Ea—ZERITZIF, Ea—0RMTIZ Uy LET., Ea—ERaNS L, 2O
WKHAWRDPERREINEKT,

o ILITHIOE 2 —%EIRT BT, <Shift>s F—2fLaNsZOE—DORNMZI Y v
LET,

o IARTODE2—%FERNTBIZIE. View] AZa1—Mn5 [Select Alll ZFIRL £T,
o Ea—0BEREMRTZITNE. Ua P RUNOBERIN TWARWEETE 2 — 05 &~
Uy 7950, <Shift>s F—2LaNsEa2—DRNHZ7) v 7 LET,

imgview.frame

Z2V—L8B, AVR—FV b, XEBYTAA-DEER
o [TJL—LHBEDER (14 R—2)
o [OZER—FRPOER (14 RX—)

o [HTAA—TDER] (15 R—2)
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% 1 % : ImageView

ZV—LBESDER

AA=DIZEo T, 3D, DFED lz) RLEFATVNET, THIARESLRME VWS 72D
DT, WDND [T —A] KHBEESNEY, 7L —LFFEERLED, 7L —LAMZER
T2 A A= &ER L. TEdit] -> [Select Frame...| #3EA 7%, [Framel /NFIV TR
OFEIHENET,

A2 R—R2 bDER

[Frame Number] N—ZFIIBE#HL., 7L —L2 KL T1D2ERLET,

TAuto] Ry ZZA&2ZUw I LT, A A=0 2z RITIZ-> CTHBMICEBRLET., &EB
13, BOFRENSHBEINET,

fAutol] Ry 7 AFE7=IE Reversel] Ry 7 A&7 w2 LT, A A—=JD z RILIZIKH> T
EEEICEERL. B> TRIEZIZBICBE L X7

lslow/fast] AT F2FHAL T, z Ko -BREEZLHEL £,

ACRE—F MIAA—VICEE LTS — - EFLICEDRESNET, WOTHEREAE
TN, —BIITIE. BSOS R—% 2 hMEIZARD £T. a2 K—F > M EEIRT D121,
ROFIEIZHENET,

1.
2.
3.

14

ARXA—DEBEIRLET,
[Edit] -> [Select Frame...] #ZERL £7

[Framel /X)L T [Singlel] Ry 27 X% U v LT, £I2KR—%2FTRERI, 120D
2R —F 2 FNERIRTHREICLUET,

[Component] AT 5 ZBEHEF7 v/ LT HDI2R—%> bZRRL XTI,

[Component] 32 hO—)LIZEREINDRER, BRENLAA-TDAT— - £T)UI
KVEBVET, A BERULEAA—IARGB HT— - EFIINVEFHAL THWIHEE
i a>bo—)bz 0 GR). 1 (f. 2 (F) KBEHTEEXT,
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Ea—DBHE

BT A-TDER

Ea—DEH

007-2273-006JP

TIFF. JFIF/JPEG. PhotoCD. GIF 2ED T +—<w b DA A= + 77 1 JUd. ROV T A
A—DEEGDIENTEET, $TAA—DZENT D0, 7 A—PMEBRT 2103, X
DOFEITHENET,

1. TA=DERBINLUET,
2. TEdit| -> [Select Frame...] ZERL X7,
3. [Frame] NFIVT, ROBIEOENN 1 DEEFTLET.
e [Sub-Image] N—ZHIIBEHL., 1 A—TZ2 KL T1DZBRL LT,
e TAuto) Ry 7 R&I Uy LT, 714 A2 BEICERLET,
o [Autol] By 7 XE7zid Reversel Ry 7 X%V w7 LT, 74 A—TRZBEHH
ICRTEITRICHERL £95

Mnfol NN EFMALT, A A= Ty A NVOHOTTA A—YDOUYZXEREGELET, [
A= D—RIEHRDER] 2B T LS,

WDTA A=Y« Ty AN EREAOR—bTBEEI. BEOYTA A—V2RINT S
FERDNTIE, M A=Y 2] 2BRLTLES N,

imgview.moving

Ea—2887 21203, ROBIEEZfTRVNET,
e EFa—RNTZUwrL, RYETHMENRS YT LET,

o DHLAMANEHBNIIE 2—%2B8T 2101, <Ctrl> F—&YTXDERY > EMLLEE
Ea—Z2RIvTLHROET, Ea—ld. YTXADRY > EZE <Ctrl> F—2HT ETH
LT ET,

Ea—MN71 > RUOBRZEBATBEL TLESRZS. View] -> [Center)] ZFEIRL TA A—

PETARIUNIIRTZENTEET, A A—VOFERMVBHRINTLESEZS, [View] >
lSelect All] 23N L. Center] I~V REMFHL XTI,
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% 1 % : ImageView

imgview.raising

AA—=DFERBEA—DFFELEIZRADIEE)

Ea—otr9-—-Y

12014 2 RTIZEBEDAA=V0H S EEIT. FillHEIAA—VNRIIHEH1 A—TD %,
TN H D NIEEHRICE VR L TLES ZENHDET, f A—TFERIIE2—2FFiEi
IFHEABHT LI, A A-JERFE2—ZZRL TS View] -> [Raisel 7z View]
-> [Lower] Z&ERL £,

F—AR—FLEOEMEBIPFHERAZHEHL T, BRLeA A—TFRBE2—%, Fil
ELREABEHTEXT,

imgview.centering

2

Ea—7ZHRICEETZICE. TOE2—2RIRL. View] -> [Center] ZZERLET, ZD
a2 R, BEIERIEFC, 1 A=Y 2EKNERIND LD, Ea—DH A XE2EELET,

imgview.resizing

Ea—DYA4 XERRDEE

16

Ea—OFEEZEHEL T, REINDAA—TVOEGEETT 2L ROFIHITHENE T,
1. A=V ZEE21—DimELITAITESTET,
A=V I EZIZACELSEEIND E. B—VILOBIKRNEL £,
2. RUAQERY>ZEZI7V 2L A—=VYNDRIyFIZEOE 2 —DEzidaZBEL T,
TDONEEEHELET,

<Ctrl> F—ZMLaN5, Ea—0mEREFAZRIT v I T L, Ea— DRl E /2134
B, Ea—0HLEELEICELZISIBHLEYT, 2K, FLBNTnNs I &a<tEa—
DRESHEDDET,
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E o —R OB 5 D FH i

AA=VZDHDDZEBMAT. Ea—DiizBHT2 I3 TERNI EITHEREL T ZI Y,
AA—VDEREZBRATH—VILERI YT TEHIEETEXEREA.

imgview.boundary

E 21 —RDIER DL

A A= DL

007-2273-006JP

BT 2 E 2 —HOERZBHT 512, ROFIRENET.

1. Ea—z&ERLET,

2. Ea—OROBERCH—V I EBEEZEXT,

3. <Al> F—zffLANSYVADERY X2 )y L, BfRERT v T LT,

HBHE 1Dz, TNDET 21 A—TOuEBRA T, BETLHI LI TERNWILITERL
TSV, A A=VOHEREBRATH—VIVERIv T T2 LI TEEEA.

imgview.comparing

ImageView Tid. %71 > FUNTE 2 —2 8IS TEGICHE TSI ENTEET, Z
NE BD2AMIA—TVEZTNETRIIEEZMATLA A= D2 DDA A=V Z LKL ZNEEIT,
HoO EBMIUEET, LEAT, HEIAMA—VOELEFENOA A—DOEYES, £ 5
AA=P DG ERDA A= DHEEEHKTEET,

Z Z T3 ImageView IX 2 REMAL TA A— V& LT 2 HikEHHAL 7.

o YA A—VORUMEBOLE (18 X—2)

o [HEAA—VORLEDEHOLEE (19 X—)
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% 1 % : ImageView

BEA A — 2 DR U D LR

18

HDARA=TOEERENDA A= DOEESDEL DR, EEDOA A—T DR UHEE % KT 2
1213, ROFIEITHENET,

1. HEELEDETE2AA—VDBDPEENTNS ImageView 7« > RUEMEET, ik
RORIETA > RUNDTRXTOA A—=IIERHLET,

2. AA=TEIICBENRINTNSEAIL. View] > [Resizel #ZFIRNL, 1 A—T &
KINFEZBEDICLET,

3. [View] -> TCompare] -> [Same] ZERL LT,

ImageView (&, &1 A= DLEDIHFTE 2—2 AR L £9. WRERAZ D, ElEnizEa—
BRICKEST, A A—PORUEHGNERRENET, Ea—id, UV 2 RIYNT, TEDET
EABERRT 2L CRHEINET, 1513 H251A—T &, ThEIRICEEZMA A
A=Y D2DODA A=Y ZFELT 1 > RUT, [Same] IV REMMALHIZRL TOET,

—imgviensamers 0]

Fite View Options  Help

-—

E1-5 2DODA A=V EFHEDT 4 RUT [Samel] I REMHATS
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BEA A— 2 D 5T % fEIH O ik

2D0E 21— DEADMEZEET HITIE. I—VILEZDHEMITEE, <Alt> F—EIXTID
ERSY EHLUENS, XURERTvILET,

BYEA A - DRIEZHEBDLLE

007-2273-006JP

A AV OGS EEE ST 2HE, ZEXE BE2MTA-IVOELGEFDA A—=JD
FH¥n &S 51203, ROFIEIZRENET,

1. HELEDET2M A—VDAENZTENTNS ImageView V1 > FUZHE X, ik
YRR T 4 RUNDOTRTOA A—=JIEALET,

2. A A=VNEHIWICENRINTNSEAIIL. [View] -> [Resize] Z##EIRL., 1 A—T2
KRR ABEIICLET

3. [View] -> [Compare] -> TAligned] Z#RL £7.
ImageView 3. &A1 A= DE 2 —ZERL £, ARBNAED, fEREN/cEa—EFTY
AR, S —RBEEGO Y3 > @B TRREINET. ImageView 13, BT 2

Ea—2HEVWZHEEL, E5RITRTOE2—NFA—DFRE[ZEICLTHEREIITINSD
Ea—Z2EELET, Ea—RFTE2NEVEARERRT 2RI ITBIIENET,

B1-61%. HBAA—TE, FNEILREEZNMATZAA=TD2 DDA A=V2EF80T 10 2 R
7T, TAligned] I< > RZEMHLHIZRL THWET,
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% 1 % : ImageView

Fite  View  Options

E1-6 2DDA A=V EFDT 1 2 RUT lAligned] I~¥ > RafMHT 3

20D 2 —DERADNBEZETTZI2IE. H—VILEZFOERIEE, <Al F—&EXTAD
Ry > #MUENRS, XTUAERIYITLET,

imgview.roaming

A A—=0A—-325

KRR B TA A=Y 2 A O0—)L TEET,

o Ea—DFERMEEREADZERSAA=YEZ7O—-)LT 5T, Ea—DORHNAITY Y
ADHDRY &I Uy 7L, H=YNVERITITLET, 1 A—I0E 2—DNHITHE)
5 —HT, Ea—3RUCMEICEEEDET,

o HOHHMICHBMIZZAZ7O0—)LT5I2IE <Ctrl> F—EXTRAOHRRY D ZLEANS,
Ea—DHRAIOA A= RI v T LIBODET, 1 A—=J1E, YT ADRY > F72ld <Ctrl>
F—ZHTETBHLETET,
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BHZRRDOF T T a > O

o Eai-—OMEETSLTAA-VEAZO-ILTRITE, <Alt> F—EXTADERY > %
MUBNSE, Ea—2RIvILET, Ea—0 1 A=Y L2BETIM, 1 A—-JFFL
fIBICEELD XT,

imgview.screendisplay

EERROF T 3 > OHEE

View] A=a2—® [RGB Mode] #7323 & Double Buffer] 7> a>ZFEHLT, 1
A—INHEE EICEDOIDICEREINDINZHIEL £3

e [RGB mode] 23F 272> TW A5G, B O AIXEE ImageView O > RTINS
NEY, '/RGBmode) A1F 778> TWAHEE AIEA > F v 7 AESE L THMI .
BOFFMIIZDRONTTA, KOHROFAA A—VNHRZINEKT,

e [Double Buffer] 7> a>hNF icio>TWAEE, 1 A—Y20—3 27T 581EN L
DAL—RIZIEDET, L., SATALIZES> TR, B2 IVDOERNLEDNS I END
DET,

IN6DFAT T alOF 75 hRER, BEVNOIZATLDN—RT 7 OHREICE D B
£9., YATFALICELS>TIE. TRGBMode] F 73 3> %7213 Double Buffer] + 73 3 ICZE
FLTH, 1 A=—YOERIGENNTEDSNEE A

imgview.sizing

T4 RODYAL XDEE

007-2273-006JP

[View] -> [Resize Windows) ZEIRL T, U1 > RUDY A XEALEL, 1 XA—=—2kzER
RIDEDICLET, BEOMNA—IZREIIEL TVWBEEIE. THENDA A—TUDIER
FDEET, BENERINDEDITT 4 > RUNY A AEBHEINET,

T4 RUDERERT YT LTU 4 > RO A XZEETLHEE. A A -V OHEDAE

BEBET, U X RUDHA ZEEICEDR > TBHTAHILIEHD EHA, <Ctrl> F—%H
LIshs, Ea—0mERZAZRI v 758, Ea—ORMAIOmELIZAD, H.OLZE#D
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% 1 % : ImageView

BIZHELEEDITBHLET., ZAUTKD, LT N2 I ER<Ea—DY A XNEEINE
kR

imgview.scanning

i 5K 8 B 0D 18

<Ctrl+Z> F— & <Ctrl+Shift+Z> F—2FH L T A A=Y BIXUPE 2 — Ik L TTR - 72 iRE
BIEZBUEL7Z0, BEITLEDVTSHIENTEETY, [Edit] -> [Undo) & [Edit] -> Redo]
ZREIRLUTH, LidOBEZTRAET. M1-71R7 BEH Ry 2L TH, RERE
OHEHL 2R LTS T EMTEET,

1-7 MBI Ry >

imgview.deleting

1 A= DHIRR

A A=V EHIBRT 21213, TNEZEIRL T, View] -> [Delete) ZEIRL £T, b0IT, o
A—DZEIR U2 Ty <Backspace> F— &g 2 & HTE XY,

imgview.printing

A A=Y, Ea—, &EBY 12 FUDER

AA=D, BEa—, FEEU > RUZHMT 2I2IE. KOFIEIENET,

1. BEOAA-VEZRE1—2HRMT2HEE. TOM AV ELIFEL—2RIRL £,
2. [File) -> [Print..] Z#RL £7,

3. [Print] #4707 T, ROFIEIHENET,
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AA=Y, Ea—, £EEY 1 2 FTORE

4.

o [Full Window] ZERL T, U1 2 RUDA A—JHEEEEZERML £9, i3,
FTRTOE2—NT 4 > RURERINTVBEFORETAD, V1o > RUOERD
RATWBESNEENET,

o [Full Image) 23R L T, BIRL oA A—P2KZHIRBIL £ 97, BWi EOE 2 —121 A—
PO—EHrDHBMFERINTN TS, 2EDHIBIEINET,

o [Cropped Image] ZiERL T, BRIz 21—, 7205, HHICERINTND A A—
PO OB EHRILET,

[Print] 27U w27 LET,

AA=VEE 22— UWMHENA A=) OEVOFFICOVTIL, M A=Y EE 212D T
Bf#s %) 22T,

imgview.saving

AA=D, Ea—, EFEBY1 Y FUDRE

BIEDQT 7 INEBTA A=Y, Ea—, FEZU1 P RUZRET D] 23 X—2)

FHLWT 7 A INEAR T +—X Y FTA A=Y, Ea—, £EE3U1 2 RUREET D] (24
R—=2)

imgview.saving

REDIFI7ANVATL A=, Ea—, FLBI1 2V FUZERETS

TR I EEZBUED T 7 A IIVATRIFT 21213 ROFIEITENE T,

007-2273-006JP

1.
2.
3.

BEDAA—VFRRBE1—2RETEHE1E. TOAA-VF R —28RL £,
[File] -> [Save...] Z#ERL £,
[Save..] #1707 T, ROBIEOENN1 DERITLET,

o [Full Image] Z#RL T, BIRL A AP 2ERZRELET. 12 RIIZA A=Y
D—HHFDAMERINTNTH, 2ERNMREINET,
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% 1 % : ImageView

4.

[Cropped Image) %#ERL T, EALE2—&REFELET,

[Full Window) ZZERL T, U4 > RUDA A-VHEBEEZRELET. Z1UTE.
TRTOE2—=MT 1 P FURERENTVDEEORETAD, U1 2 FUDOERD
RATHWDEGEENET,

[OKI 227U w2 LEY,

AA=VEE 22— UWMENA A=) OEVOFFIICOVTIL, [ A=Y EE 212D T
Bf#s 2 22RL TSN,

imgview.savingas

HLWIZ7MIEBR 7=y RTA A=, Ea—.
FEB394 R0 ERETS

TS TEREH LW T v A NVAEZFT T +—< v FTRET 2123, ROFIHIHENET,

24

1.
2.
3.

FEDAA—VEEZRE2—2RkHFTZHER. TOAA—TFEE2—Z2ERL £,

[File] -> [Save As...] ZERL £7,

[Save As...] ¥ 70%F T, [Format] Ry 77 v 7 « AZa—m6T74—<w FERERL
ESC

Mnfer from file namel 1&. T A—%, 7y A IIVEALGHEGwRIND T +—< v N T
HFLET, 2213 T.gif | #EBHOBDI Ty A NVEHEANTDIE, TOT 7 IIZ
GIF 74—~ v N TREINET,

SGI 7 #—< v hid. IRIS Showcase 213 L &9 % Silicon Graphics #£D > A7 LD
77— 3 > CHAINET,

TIFE 74—~ v M, o2& —RMWTHEHEZ 7 7ML - 75 —< v N TY,

FIT7 #—~ v MBS N7 +—< v b TiEdH D £& A% ImageVision Library
(IL) THHR— FENTVET,

GIF. JFIF/JPEG. BEX U PNG 7 #+—< v hid, World Wide Web X#H THM T, GIF
3 AR BN RIS ) Z — XS RE 73 ® D £8 A. JFIF/JPEG 7+ —<X v
MIEAT 27« A7 EENDIRLS TT AL T, ZOHEEITHD £T,
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A A= HEROER

1 A= HERORT

007-2273-006JP

6.

7.

BHENDI AT ATHERATREICR > TWD, ZTOMDT 7))L« 75— v b HTRTER
INET,

[Set..] "> Uy I LT, 74NV DT 7A)NVEHEESRELIIEEL £,

NS D@L, Format] Ry 77 w7 « Aa—TERLEZT7+—~< v hOFEEICKD
RBIE0ET, TIHINIRER. 77 INVOBEDO 7+ —< v h&, RELEDETE Ty
AN - Tx—<v MIEDEET,

KROBIED ENN1 DEBEIRLET,

o [Full Image) ZEIRL T, BRUIZAA—DPR2EEZRELET, U1 2 RV A=
DI DHAMERINTNTH, LURPREEINET,

o [Cropped Image) ZEIRL T, BRLZE 21 —2RELET,

o [Full Window] ZEIRL T, W12 RUDAA—VHEBEEAZEELET, ZHITIE.
FTRTOE2—NT 4 > RURCERINTVBEFORETAD, V1o > RUOERD
RATWSEMNEENET,

HLWI 71D, 774 IV&EANLET,
IOKl #27Uw I LET,

IRIS Development Option % HB£ 5 DHFAEITIE, 77 1)V - 7+ —< v BT DN T O
%, Image Format Library (IFL) DX > - X—=Y TS TE X9 . World Wide Web IZ7 7t X
TESHAEL. ROYA MM SBIFL Y - R—=Y SR TEET,

http://www.sgi.com/Technology/ImageVision/man/ILman.html

imgview.info

M A=V D RERDFER] 26 R—)
(M A=2DrO0—X7 v THEROER] 26 X—2)

(M A=2Da2R=3> MEDHTERD IR (27 X—2)

imgview.generalinfo
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1 * =P D—RIFWDOERTR

A A= O—RIERETEFT DITNE, T A=V 2B NL, K18 ITRIARY > E=7 )y 7 LET,
Mnfol 7+ > RUMNHEET, View] -> lInfo...] ZEIRL T, Mnfol 7 > Rz E
HTEET,

1-8 MEH) Ry >

BIRENFAA—DELE LR BE, U1 RURT 7’1’)1/% Ty TH—=xv b,
BROT 7 M)« HAXEXKRLET, A A—PEEAELESG BERLEHRERE) & 77
AINVDFHIP, 7 I 24, BRUOYA XEXRLET,

Mnfo] A2 ERIE, A A=Y A X, R=Y - HPA X, T—F A4S, Kimt. HoF— %
F)b, X, WREMEE, BREESEEO Ty AIVEEEY A NERTEET,

IRIS Development Option & 3+55 OH&E1E. 7 7 1 IVEMIT D W T DFEH % Image Format
Library (IFL) ®< > » X—2 [FL(3) TR TE £ 9. F/=. World Wide Web IZ7 7 £ XA TZ
ZHER. ROFA MRS BIFL Y - R=Y 2B R TE LT,

http://www.sgil.com/Technology/ImageVision/man/ILman.html

imgview.closeup

AA=2DoA—X7 v TEROKRTR

AA=2DI =7 v TERERRT DI A AT ZERL K 1-9ITRITRY 227w
7 L&Y, [Image Detail] 7 > RUDBHE XY, View] -> [Detail...) Z#RL T, Detaill
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o V—Z A A=YHNDOH—V I DOfLiE
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NI R—22 NIHEIET S, H2HEEHFOEIIVOKEERLET, ZOXDICLT, BEX
N SAEAA=DAHR—F%> MED A ERL TNET,

AVR—RY b - bO-ILOER

HiET— 5 DWMF

28

Histogram| V- > R7IZERENTWS [Component) I ~O—)LEMFHL T, AT
TLTRRLIEWIZR—22 2B IRL £9. [Component] I bO—)LOFEL, HERL
TAA=YDHT— - BEFIWVICEKODERBRDET, EAX, BRUEZA AN RGB HT— -
EFNEMEALTHA5EGIE, 3> ho—)Lz0 (R, 1 (@), BRU2 (H) TBHTEXT,
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EARTSAHDEDENE =N 2 RURNICE LD EWNEDHLDITHRD T,
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30 007-2273-006JP



[View] AZa—

save...l A=Y R

l[save...] AR RZFHLT, 1A=, Ea—, 13U > RIZBEEDT 71 IVET
RELET, HEDT 7 AINALATA A=Y, Ea—, £EEY1 > RUZ2EETS) 28R T
<7EEWn,

Save aAs...]1 ARV F

HLWT 7 A INEERET A=<y b T A A=Y, Ea—F23Ur > RUZRELEZVWES
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ZRHEET, (M A=20a R R—F> MEOHFHERDOER] 2B T EEI 0,

E1-25 lHistogram Viewer] R% >

infobutton

007-2273-006JP 39



% 1 % : ImageView

lInfo Panell K% >
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Image View D < DX > RIZIE, F—FR—K - a—bhy bAdHDET,

#11 Image View 2> KO a—hhy k
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Open... Ctrl+o
Save... Ctrl+s
Print Ctrl+p
Close Ctrl+w
Center Home
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Lower Down
Compare Same Ctrl+m
Compare Aligned Ctrl+a
Select All Ctrl+a
Delete Del £721%

Backspace

Detail... Ctrl+d
Histogram... Ctrl+h
Info... Ctrl+i
Resize Window Ctrl+r
Undo Ctrl+z
Redo Ctrl+Shift+z
Process... Ctrl+c
Select Frame... Ctrl+f
Transparency... Ctrl+t
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ImageCopy. Imagelnfo. # XU ImageFormats 1&. RO KD IBEREEFF DAY > RITY—)L' T
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e Imagelnfo Tid, 1 A—JIDVWTOHERERETEET,
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ZO7 70 BRENZT7+—<y MRV ET, ZOHE2 77 A INVAIE. w07 71 )V
HLWT =<y k- 1 TERTIETFEDT DRI XY,
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IDARVRTIE, <D T77A4) T+ —< v SAEHTEEXT., ZHiZid. FIT. SGL
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DHHAICEHENET.
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ImageFormats (3. ImageVision Y —)VB{ESR—bLTWD T 71+ 74— v hDU R
FEFRL T, & 5ITHAITIE, ImageFormats 7%/~ 9 % U A h i3, Image Format Library
(IFL) &, ZOIA TV EFHT DY —IPNERETR—FL TWEITXRTDO T +—< v hER
LET,

ImageFormats (7 7 £ A9 21213, )b+ 7O 27 b T imgformats & AN L. <Enter>

F—ZMLET, YR—FEINTVDET7+—< v FOYU X MPIERRENET, ImageFormats 1
RORTOF T a DU X MIDWTIE, imgformats(l) ¥« R—=PZ2ZRL T ES W,
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Image Works

ZOBEITIROHN SRS NTNET,

e 47 X—T® TImage Works {ZDW T}

e 48 X—2® [Image Works TA A— ZR<

e 49 X—2® [mage Works TA A—T ZR77F 9 %

e 53X—2® [Image Works DY > 7V > 7 HiEDRE]

e 54 X—T® [mage Works TA A=z d %

Image Works Z B <1213, IV —J)LF = A b (Toolchest)] @ &% (Find)] -> [AF+4 7 «V—
)V (Media Tools)) Z#ERL £9, ZHickD, 713> - &0 (Icon Catalog)] @ [AF «

7 =)l (Media Tools)] DX—IMEEY ., I T, limgworks] Y1 A2 &S Ty
7 LET,

imgworks.about

Image Works [CD VT
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Image Works Tld, 1 A—Y &I I ERAETHIETEE T, TOBMEIE, TH LOFIE
DORE, fBE. RN KERENEEN, f A2 77 MIIVIRETSHIEHTEET,
IS WT— A A=DZ2HBICERLZD, BEEOXHEERTEHIEHTEET,

Image Works TR TE 2% < DMMIZ, %1% MmageView] Z2ZHL TS0,

3-11Z Mmage Works] 71 > R Z/RLET,
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E3-1 Mmage Works] 7« > K™

Mmage Works] W+ > RTIZIE, 6 DDAA 2+ AZa—& 1 DDNLT « AZa—NEFENT

W9,

[File] AA=D WD, /RF HIRZR ENTE LT, [Set Preferences...] A =1 —
EHEHLTHTY T DHEEZRETHILEDTEEXT,

IEdit) [Undol & Redol IY > REEH, AE—PR—X MBITAET,

View A A=Y DY A REIKRM/NT 2720072 REFATVWET, £/, EX

N SAZAYR—F2 NORHT—F e RRIEHIEBTEET,

[Transform A A=UOYEY., KM HE, Kik, EEEEERETIATCREEAL
TWET,

lEnhance] ENLUSRHHAEOL S R EOHEH, O M A NPHEDLE, BIUH
T— NTADEEEFH A REEHEATVHET,

[Effects] AA=DVEHBIRAZRZD, RRYVE—T a3 oIy VR EORKRKRZEE
ML7Z0, A AP E5EOXRTITAMLZDTEET,

Mmage Works) 7« > RUDFEKD DEFFIIA A—DHHT, TV A—VNRREN
E3C

imgworks.open

Image Works TA X —2 <

Image Works Tid, BEIX DT+ —<X v FDA A= « Ty (IR ZEMNTEET, 74—
< MZid. SGL TIFF, FIT. GIF. JFIF (PEG JEi1 *—2). PhotoCD 73 EME TN TV ET,

Image Works T A= 2 <ITid. KOFMEITHE > T ZE W,
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1. [File] -> [Open...] Z#ZERNL £,
2. BWEEWIT A INVOLRT R v I LET,
3. PhotoCD 7 7 1 V&R < H&E1E. [Open PhotoCD As] U A hOHNSHA X2 1 D7V Yy

IJUTARA=D - A X ERL LT,

4. TAccept] RF > &) v LET,

A A—=27% [Mmage Works) 71 > RUIZERSINEKT,

TGS TA A - &R

PhotoCD O &SI, 77 A - 74—< v hOHFIZIE 1 D7 7 A VHBEROYTT A A—-V%
ZOHONHDEY, £/, OpenImage..] ¥1 70V - Ry XD [File Namel 71—
RC, 770V ADHEIZIO VITHENTHTA A—2 08 (& AE, sunrise:3) &AM
THZETED, BEDHTAA—VZEHASIENTEET, 1A= - Ty AIILIZEENTY
2 TAA—2DU X b ERET 5I2id. Imagelnfo V —I)L &£ 9. Imagelnfo DFFHIZD
WTOFANE, T A=V EHOER] @5 XR—2) BEY imginfo(l) DT> + R—=IEBHL
TLIZE W,

imgworks.save

Image Works TS A—L %2 RETS
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EEF DT 7 1 IV ERET 5I1IE. [Filel -> Savel] I RZHEHALET,

T7AINEPDT 7 A INATHRET DI2IE. [Filel -> [Save As...] Z#IRL FI, £7/2. lSave
As..] ORREFHTEIE, TOAN A=Y - T7AINDT+—< v FERBRERBRDLZT+—< v b
TI 7NV ERFTEETY, (File] > [Save As...] ZBINTDE, ¥4 707 - Ry 7 ADH
&, ZOH D [File Format] 71+ —J)VRZEFHLTI7+—< v hERBIRLET, FHTES 77
1)V« 7x—~w M. SGI. TIFF. FIT. GIF. BXU JFIF/JPEG TI,

e SGI 7#—<v ~d. IRIS Showcase %3 U &9 % Silicon Graphics D> A7 L THEITE
N7 70— 3> CHEHEEINET,

o TIFF 7#—<v M, bR TEN R T 71V 74— v FTT,
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e FIT 7#+—<v M. EETIEH D £H AN, ImageVision Library (IL) THHR—FENT
WEY,

e GIF 7#—<v Md. World Wide Web DX EDTIVF AT 4T « A —H ) > TEDF
SAL TS5 T 4w I ADT LY FT—2a VICANTT, HRRT 7 Z )V I nE
BT —REENIFEBAbE TNER A,

e JFIF (PEG [Ef) 74—~ NMIFHT 57+ A7 BN DR TTHETHN, T O HE
Hi3H0 £,

FAICDOWTIE, 770 74—y bDIFL Y > - R=YzZMHL TS0,

TIFF. GIF. BXUJFIF 7 +—< v MMZiE. [Save As...] #1707 « Ry 7 ZZMEHL T
ETEDEBMOAT L a>hHVET, £E7 7M1 74+—< v MIKT S [Save As...] ¥ 7
0y - Ry 7 ZOE#ET 1 =)L K27 751 7129 %I121d. [File Format] 71 —JL R TT #—
Xy M ERINGERT D2LENH D ET, AR T TS a3 kD0 TiE, ROFHEZRL T
<7Z3W,

o I[TIFF 74— v R TA A=V &EFEET D] (50 R—2)
e IGIF 74—~V bFTAA=ERETSH] (51 RXR=)

o [JFIF 74—<v hTA A= RETS] (B3 X—2)

TIFF 74—y b TAA—DZ2RHETH

TIFF 74— v N TA A=V RETDHA. [Save As] ¥4 707 Ky AD TUse
Compression] Ry > &7V w7 $5E, Efie TN LERWIERIRTEET,

JEfid B &y MEE T2 2 LA AP DREFITUERT « A7 HROBREHIRTE LT,
UL L. PC £721E Macintosh D7 7 1)V TINS5 DA A—T 2 FSHFEITIE. EMLEWVIED
2, HHEORIEDOHAET SN DR<RD X7,

imgworks.save.gif
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GIF 74—y FTAA-DERET S

RET HEOHDEER

007-2273-006JP

GIF 74 =Xy hTA A=Y 2RAFT 254, [Save As..] ¥4 707 - Ky 7 AD [Set GIF
Options...] R VIMEHTES XDV ET, ZORY > ZE227Y v %E, [GIF Options)
A7y - Ry 7 ANAEET. £/, [File] -> [Set GIF Options...] ZERL TH. [GIF
Options] #1707 + Ry 7 A& TENTEELET, 0¥ 707 - Ry 7 ATE, GIF
T4 =Xy FTAA—VERET DA, FEDF T2 a 2BINTEET],

[GIF Options] #1717 - R 7 Z® Number of Colors to Save] 7« —) R&fHT 2
ELAR=D T MIIVITIRET 2EOEZEIRTE LY. Number of Colors to Savel 7 1 —
JVRTIE 16, 64, 128, F7zid 256 ADHNS 1 DEFENTEET, 77 +J)L b T, Image
Works 73 GIF 7 #—~X v b TA A=Y Z2RFT 556, & 64 A2/ LT,

o BENZNVIEE, A A-—VORENELSRDET,

BED, EYOIDICAAD 1 A—YZIEHEICEELZWEEAIZIE. "Number of Colors to
Savel] 714 —JV R TEWEZERLET, LirL. A0ENLZVWT 71 ILIE. KDL D
FA A ERELEELET,

o EMDIRNE, FaRATEES R Y b=V REREZEHRK L £

AT T T L, B, £EEZTOMOMELRT T T 1w 7 I LTI, DlanaD iz #E
WL TLEE,

World Wide Web D1 A= Z1ER L TWBHAEL, HAFDOALZBMERLIZNEE RS Z &
FHICEVWTLZEIWN, 1 ¥ —%y hOI—HFF, TNWENREED2hT— - TFT 17 Xk
NEFHDLREHOIE2—4% - P ATALARYV I M2 ZHHALTA A—V2EKRUET,
Web 79U ZXHDON—RT 7RV I NI 2T HEVRL WERZHIRNWEDICT 729
12, WMETELHETA A—VEERTIORNMERE/NEOADOKZERTLEIICLTLES
W, 1 R=VICEBDA A=V 2EDIEE1E. Web 75T ICRERAHEZNTTITTRTO
AA=DERRTEDLIDITTEHDIT, PRVWADEZEFHL T /Z3N,
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TAFVITDF L E1=3F7

129 V—ADYIEX

BEARODEIR

52

[GIF Options] #1717 - R 7 XD [Use Dithering] "y > &7 1) w7 §2& ZOFT
arEAY, EREFTIUBAONET. Tyl - X—IRERRINTVWDREEIC, +7
TarinF ITiE o TWE T,

TATFV T3 AA=POEVBIVEALL, KON TWsMaESIaL—hLET, 1 A—
POEENPIENBETT AT T EMHTLIE, A A-—VONBEWRETEHILENHD %
To BREDDIBNRECY AT 75 LADRDISHBIEA A—2E2RGETHHEITE. 78U >
TEMEMUBWITRENFERMESND ZENH D X,

7 7 4 )b k Tld. Image Works I3 GIF 7+ —~< v b TRET B G 7+ FU 27 2HFHL £,

[GIF Options] #1707 « Ry 7 AD [Use Interlacing) ™Y > &7V v §2E, ZOFT
TarEAFY, EREFTIUBAONET., Tyl X—IRERRINTVWDREEIC, +7
TarinF U ITiE o TWET,

A2V —RAZHRALZA A=V, HEETHRLACEREINTHWEERT, RAEBBENR1
A—TVNERIN, ZATZAITERDBMENTHEET, A2 F L —X&FEHAL TWRWES
IZid, BRIBAA—VEERRTELILINBRDETIA—VEEoERENERA, WHD
IR B REEIEF CT9 . World Wide Web X—2 DA —H U 27 - W —)Lid, A >F L —
AfFRAL T ARA—VPNERRESNDETOMEADEEZHERT H2HDDIT, EOXKD7A A—
CIMEREINDONMRENDEIITLTHET,

T7#)VhTE GIF 75 —< v bTRETZHA, 1 2L —AREAEINET,

imgworks.gif.transparency

GIF 74— v b TA AP ZRETHHE, A A-JICEMOAZERL, TN2EZWITTE
X9, U A A= DORADEGIEDONY 77 50 2 REREL T A—-INNR—2 BT
MATVDEDICRELGEITHERRHIETT,
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Image Works DY > 71 > 7 HEDFE

GIF 74— v h TA A=V 2 RFET 2HEICENAZRERT 21213 ROFIHITHE-> T ES
W,

1. [GIF Options] #7877 + Ry 27 AT [Choose Transparency Color...) &2V v 7 LY,
[GIF Transparency] 71 > RUNERINEKT,

2. AA=VEY>TH—YIIVZEBHSIEET. 1 A= [GIF Transparency] 7+ > K7
@ TPixel View] IZIERFERENET, [Pixel View] OFRIZH S/ S IaPUMITHEIITL 72
WERFRREINZEET U v I LT,

ZOEPAA=UINEHAET,

JFIF 74—y b TA A —DZRFTH

JFIF 74 —< v FTA A=Y 2 RET 285, [Save As] ¥4 707 « Ry 7 ATRKRINTN
% [JFIF Options] J> hO—)VEMHL T, 1 A—SOEMBEEMAGT TEET. A515%
BRIy T T25E0ENTIRD, BRI T TH5EMENELABRVET, 574V bTIE.
EFEIEWIE (100) KHRESNTNET., ZOREREIL. IR TOFEMERETEZSMHETT,
MEZELSTHE, RESINDGFMNDRLRD, FRFICT7 7 AIVOYA XN BDET,

imgworks.preferences

Image Works DBY 7Y VIR EDRE
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[File] -> [Set Preferences...] Zi&IRT D&, f A—COHEY T DTV HERZEINTEET,

ARA=D B BIETHRIET 285G, D0, U1 XLE, iR, HiE/LE (lTmage Works T
AA=DVEMfET D) (54 RX—=2) 22 27256, HY > 7Y 27413 Image Works 7%
AT 2 HEZREL £9. Nearest Neighbor] 1HWUEZ{TNETA. A A—T OMEIZ
<720 %£9, [Bilinear] % [Bicubic) 13& D M TR OMNN D HEZFALE TN 1 A—
POMEIRE <D ET, [Bicubic) 3HEHMHIONNDHIETI N, HHNIHEIIRSDD
DTV ET,

imgworks.edit
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Image Works TS A—L % iR&ET S

ROETIE, Image Works 2l L T < DREBRDIBMEZIT O HEZHWL L7
o A A=VEIFMNT] (B5—)

o (A RA=TZMIICT D] (55 R—)

o M A—VEHRIIEHTS]| 56 R—)

o MA—VEBEORTIIERT S (56 X—2)

o M A=TZEYWS] 56 X—)

o MA—YOYAXEEETL] (57 R—2)

o A A=TEMIT) (57 X—=2)

o M A—VERIET %] (58 XR—2)

o M A—VZE[EHRT 5] (58 XR—)

o [MA=DOEIEINEHSDL, £LIEIK<TSH] (GIR—-)
o M A=VZEHBL, LM< TB] (59 =)

e MA—TOaYrIALEZHFEHIT D] (60 R—2)

o MA—COEOEEHST] (60 R—)

o M A=VOEONT > AEHHT B (61 X—)

e HEOHHFEF TV ITE] (62X—2)

o IEZEMEHIZT S (62 XR—)

o MA—VDILyTEMEMATD] 62 RX—2)

INSOHEHTHPESNDEEDL<IE % 1 & ImageView] THHIEINTWD XS IT,
ImageView THHIHTE £,

imgworks.blurring
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AA—=DEIEDT

AA—DEHRAICTS

007-2273-006JP

A A=DEENTITE. ROFIEIHE> T ZI W,

1.

2.

5.

[Enhance] -> Blur...] Z#ERL £,

2545 BRIy T L TENLDESWEZLEZDN, T4 —ILRIIS—t > hOREAHL
£7,

TWEI LA W=V DT XEEEL XY,

— I, EALOEEVEES L, I—R)L - B XE2RESTDE, A A—IHEHIC
AT D £ 9

lApply) RE > %70 v LTEEEGNILET., LD A—JIETITE, TEdit) >
[Undo Blur] Z&ERL £9,

[Reset] ™Y &7y L TENLDOHZEE) LY FLET,

[Close) R"%>%27 Uy -7 LT Blur) 7+ > RUZHACET,

imgworks.sharpening

ARA—DEEICT B E, TNTNOENE SITHRNTRDET, 1 A=Y 2T 51213,
ROFIEIZHED T X0,

1.
2.

lEnhancel -> [Sharpen...] ZERL £,

ARA=VORERFICTDITNE. ATA T EZHICRT v T L TA A=Y O EHHIZT 20,
TA4—=I)VRIZIN—t > hDEREAHNLET,

THEILHEE. W=V DT XEEEL XY,

—RIIZ, HHICT A EANWEELS L. H—F) - A XERELTBE, 1 A-UNIEY
IR0 £ 9,

[Apply) K5 > %2 v 7 LTEEEEMLET, O A—PIFETIE. [Edit) ->
lUndo Sharpen) Z#ERL £

[Reset] ™% >Z&27V vy 7 L THAEOREZY Y PLET,
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A1 A—CZBARILERTS

[Close) "% %21 wv2Z7 LT [Sharpen] 7+ > RUZEHUET,

NT— A A—TZHRBIIEZ DI, TEffects] -> [Color to Grayscale] Z#ERL £9, D
A A—=PITRTITIE. TEdit) -> TUndo Color to Grayscale] Z#RL 7,

A A—CEZBHORHICEBRT S

A A=T&Hm5

56

AA—VEGEDRITITERT 21218, [Effects] -> Negate] ZERL XT. TOA A—IIC
BR9I2iE. TEdit] -> Undo Negate] Z#EIRL £7.

imgworks.cropping

NFITREZYMSZDEFULDIC, Crop] IR RTA AV YD I ENTEET, 1
A—TEYMBIZIE. ROFIEIHE > TSZE W,

1.
2.

[Transform] -> [Crop/Add Margin...] ZZERL £,

[Crop] ™"F>®D TAdd) TWNF DT> - AT aZ2 AL TIY—Y 2% A—-DITEML
EN

AA—VEBRRTDEOOELENENET, ZOEHBEFALTA A0 1 X2k
WET, YDA A—DOREZEV VIVENTT 4+ =)V RICANTHIEDHTEEXT.

EZX, Tpixelsleft] 74—V RIT15 EANTSHE A A=V DLEMMNS 15 7 2ILA
YRS NET,

[Choose Color...] "7 > &7V w279 5E, UNRDEBEELIIAHDALEZEETEET,

[Apply) 220 v 2 LTEENEEADICLET, TOA A—VICRTICE. [Bdit) >
lUndo Crop/Add Margin] % #HRL £7.

[Close) Z227Uw 7 L TUq>RIZHLET,
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1ADDM XEEET S

A A= &My

007-2273-006JP

imgworks.scaling

[Scale] A< > RZEMHATIE, ELWHEHER (FARYT ML) Z2ROEFFEANA-TJOY A1 X%
BETEET, A1 A—TJOHYA XEEZ 5T, ROFIEIZHRES T EI W0,

1.
2.

MMransform] -> [Scale] ZERL £7,

[Scale Factor] 7 4 —JL RICA A—YDREZIZEEITDHL— b 2)N—t > N TANT B,
THETLHHA X2 IVEAMTAN LT,

TS LANIOWHEEFE L, AETLIRESEZEEL £,
AA=TOMUEDONY BV ZBETE I EICE>TH YN AEEHETEET,

[Apply) 220 v 2 LTEENEEEDICLET, TO1 A—VIRTICE. Bdit) >
[Undo Scale] Z3&IRL £

[Reset] ™Y &7V L TREZVY FLET,

[Close) #27 VU w 27 LT+ > RUZEALET,

Image Works TDA A—3 « Y4 ZOEHEHEDZERITDONTIL Tmage Works DFFH > 71
ST HEORE) (53 X—2) bBEL T LI N,

imgworks.stretching

[Stretch) XY > FZEHAT LS E TARY MERETIAA VO A XELAETEET, 1
A—=DE2MTTITE ROFMEITH S <TEE W,

1.

[Transform| -> [Stretch...] Z&INL £,

2. WMEEBEDFMIZ ENZTA A=V MIE LW E/)\—k > N TENTNEUT DT 1 —)b

RICATTT B, FHEOYA X2 I)VEMNTAHLET,
TOTSANIOREHEL, THEHITIZRESZEHLET,
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AA=DERETS

AA=DZBEETS

58

A A=V OUEEDON Y RV EMET & TEXT,

3. TApplyl 227V v LTEENEEZEMNILET., LDOA A—JICRERTITIE [Edit) >
[Undo Stretch] #ZEIRL £7,

4., TReset] ™& &7y LTREE)V LY NLET,
[Close) Z227Uw 7 L TUq>RIZHLET,

Image Works I8 %1 A— 2 Offifg 5L DEHRIT DN TIL, Mmage Works OFFH > 71 277
HEDFE] (B3 R—) 2ZRLTILEIN,

[Transform] AZ=z—® [Flip Horizontal] 2~ > RBXU [Flip Verticall I~ > FZHHL
T, AA=V2 LM ERRBERIIKIETEET,

imgworks.rotating

[Rotate] AN > RZEMHAT DL, KEFEIEIDIZHSPLMETA A—VZEHTEET, 1 A—
PERMEHET 21T ROFIEIHES T ZSI W,

1. [Transform| -> [Rotate...] ZZERL £,
2. [RotateImagel] 71 —JVRIT, A A=V ZEHREELVWAEZATLET,
3. [Choose Color...) ™& > &7V w7 UTYR ZEBELIRADBEEAET,
4. TApply) 22Uy L TEBNEEHNNILET,
TLDA A—=PITRY I, TEdit) -> Undo Rotate] Z#ERL X7,

[Close) 227V w 27 LT > RUZEALET,

imgworks.reducingcolors
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AA-DDEYIEINEBRBL. FLB3E<TS

[Threshold) BEEZ AT S & A A—PORHEDOE 7 IV EW L LS LD TEXT,
TL—=AT=)VDAA=VITH L TIOREEZ[H S & IXRTOEZIVPHELTEREDOESES
MIZIEDET, HIT—DA A= TlE, IXRTOEIVEE LA (B B, R & H A
i, 7. BRURECY) ThRDET,

EEZE, HEAA—YTIE, ZRELEWVEEL T L —DL NV EBRRTHIE2HKLE
ZOLEVWEDT L =L DL WAIZTRTHIZRD, TNXIOBENEIITXTRITRD X
ANT7—= AA=—TBHBAA-VEFAMULITHODNET, BEWIE L EWEOEIENTR,
ZLTHIHLTENEN 3 FEITHNSE ENI HTY,

B

2F v FTHIAAEBREOL Yy P&F>S VI TN I TS5 RO )4 X28B0WEz0. 5
5 — « A A—JICEH R E2 5 X 55A1C Threshold) ZfFHTE %7,
AA=DOLENHEZERETDITIE. ROFIEIZHES T ZE W,

1. [Effects] -> [Threshold...] #&#RL. ¥1 70Oy - Ky 7 A&HEET,

2. LEaEWELXN)VZEZ5I12IE. [Threshold Levell A4 % %& RTI v 7 LET,

LEWELNUE, A A—YOHRTE 2L ENETREL, RIS TI0EREL
£9, —BRIZ, LEWELNIVEDBEWEZ BIWZRIZED, 2NXDHZNE T IV
HIZIRD £,

3. TApply) #2710 v UTEENEERNILET,
TTDA A—IIZRET L. TEdit) -> Undo Threshold] Z&EINL £7,
4. TReset] ®& &7y I LTREE)VLY NLET,

[Close) Z227Uw 7 L TUq>RIZHLCET,

imgworks.brightening

A1 A—T%AB<. EEBE<TS

AA=VERASLL, £REE<T2ICE, ROFIEICHKE > TS LI,
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lEnhance| -> [Brightness...] Z#&RL. ¥4 707 - Ry 7 AZEET,

ATGAY < N—Z TR Ty TTHEAA-VNELIRD, HIZRT Y7 §2EH5<72D
E

lApply) 22U w7 L TEBNEEZHNILET,
TLDA A—=PIZRTITIE, TEdit) -> Undo Brightness] Z#{RL £,
[Reset] R™& >V w7 LTEEZEZ VLY FLET,

[Close] 227w LT RUZHLET,

imgworks.contrast

AA=DAV SR MEBERHTS

AA=2DAY M T A MRERET DI ROFEIHE> TSI W,

1.
2.

[Enhance] -> [Contrast...] ZE{RL, ¥ 707 - Ry 7 XA EHEET,

BWEBOI > I XA N 2EFET 51213, [Shadows) A1 ¥ ZHED [flatter] DHMNC K
TSy L TaAYrIAMBERS T, HTRIy I LUTHESLET,

B2 WEBO > F I A M EAET SI121d. Highlights] A 515 2/LED [flatter] DA1A]
RSy 7L TaAY A MRERS TN, BRIy T LTHEPLET,

[Apply) %2 7 UTEENEE M LET,
TTDA A—IIZRET L. TEdit] -> Undo Contrast] Z®IRNL £7,
[Reset] ™" &7V w7 L TREZVLY FLET,

[Close) #27 VU w 27 LTU1 > RUZEALET,

A1 A—CDBEOYERST

imgworks.posterize

[Posterize] HHEIZ. 1 A= OEOEZHIBL £, HHRBREIED ZWEEIZ. ZOHiEE
FHTEET, T A—VORZAYUET—2 3 >27210E. ROFEIKE> T ES W,
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1. [Effects] -> [Posterize...] ZERL, ¥4 707 - Ry 7 XA ZEHEET,

NT— - LNIVOEKERIRT 51213, TPosterize Level(2-256)] 7 1 —JV RIZ 2 /5 256 D
HHEOBEANLET, BONSL<EdIFEE A A-—O0BENDREABDET,

2. TApply) #2707 L TEBNEEHNILET,
TEDA A—VIZRETICIE. [Edit) -> [Undo Posterize)] ZE{RL £,
3. [Reset] R¥ 27Uy L TEREZ LYy FLET,

[Close] 27w LT RUZHLET,

imgworks.balancingcolor
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